Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10:ldb 漏洞 (USN-2856-1)

high Nessus 插件 ID 87756