Oracle Internet Directory LDAP Server 不明远程信息泄露

medium Nessus 插件 ID 72043
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程主机上的应用程序受到信息泄露漏洞的影响。

描述

远程主机上安装的 Oracle Internet Directory LDAP Server 版本可允许经过身份验证的攻击者获取敏感信息的访问权限。

解决方案

请应用 Oracle 2014 年 1 月的 CPU。

另见

http://www.nessus.org/u?17c46362

插件详情

严重性: Medium

ID: 72043

文件名: oracle_identity_management_cve_2014_0400.nbin

版本: 1.243

类型: local

系列: Misc.

发布时间: 2014/1/20

最近更新时间: 2021/12/3

依存关系: oracle_identity_management_installed.nbin

风险信息

VPR

风险因素: Low

分数: 3.4

CVSS v2

风险因素: Medium

基本分数: 6.3

时间分数: 4.7

矢量: AV:N/AC:M/Au:S/C:C/I:N/A:N

时间矢量: E:U/RL:OF/RC:C

漏洞信息

CPE: cpe:/a:oracle:fusion_middleware

必需的 KB 项: Oracle/OIM/Installed

易利用性: No known exploits are available

补丁发布日期: 2014/1/14

漏洞发布日期: 2014/1/14

参考资料信息

CVE: CVE-2014-0400

BID: 64822