Ubuntu 16.04 ESM / 18.04 ESM / 20.04 LTS:nghttp2 漏洞 (USN-6142-1)

high Nessus 插件 ID 176745