Tenable SecurityCenter < 5.14.0 多个漏洞 (TNS-2020-02)

medium Nessus 插件 ID 146621
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程主机上安装的应用程序受到多个漏洞的影响。

描述

根据其自我报告的版本,远程主机上安装的 Tenable SecurityCenter 应用程序版本低于 5.14.0。因此,该应用程序受到多个漏洞的影响。

请注意,Nessus 并未测试这些问题或独立式修补程序,而是只依赖于应用程序自我报告的版本号。

解决方案

升级到 Tenable SecurityCenter 5.14.0 或更高版本。

另见

https://www.tenable.com/security/tns-2020-02

插件详情

严重性: Medium

ID: 146621

文件名: securitycenter_5_14_0_tns_2020_02.nasl

版本: 1.3

类型: combined

代理: unix

系列: Misc.

发布时间: 2021/2/19

最近更新时间: 2021/2/25

依存关系: securitycenter_installed.nbin, securitycenter_detect.nbin

风险信息

CVSS 分数来源: CVE-2019-11358

VPR

风险因素: Medium

分数: 5.7

CVSS v2

风险因素: Medium

基本分数: 4.3

时间分数: 3.2

矢量: AV:N/AC:M/Au:N/C:N/I:P/A:N

时间矢量: E:U/RL:OF/RC:C

CVSS v3

风险因素: Medium

基本分数: 6.1

时间分数: 5.3

矢量: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N

时间矢量: E:U/RL:O/RC:C

漏洞信息

CPE: cpe:/a:tenable:securitycenter

易利用性: No known exploits are available

补丁发布日期: 2020/4/20

漏洞发布日期: 2020/4/20

参考资料信息

CVE: CVE-2019-11358, CVE-2020-5737