Tenable SecurityCenter < 5.8.0 Multiple Vulnerabilities (TNS-2018-15)

critical Nessus 插件 ID 119149

简介

远程主机上安装的应用程序受到多个漏洞的影响。

描述

根据其自我报告的版本,远程主机上安装的 Tenable SecurityCenter 应用程序版本为或低于 5.7.1。因而会受到多个漏洞的影响。请注意,Nessus 并未测试这些问题或独立式修补程序,而是只依赖于应用程序自我报告的版本号。

解决方案

升级至 Tenable SecurityCenter 5.8.0 或更高版本,或应用 SecurityCenter Patch 201811.1。

另见

https://www.tenable.com/security/tns-2018-15

插件详情

严重性: Critical

ID: 119149

文件名: securitycenter_5_8_0_tns_2018_15.nasl

版本: 1.5

类型: combined

代理: unix

系列: Misc.

发布时间: 2018/11/27

最近更新时间: 2020/10/9

配置: 启用偏执模式

支持的传感器: Nessus Agent

风险信息

VPR

风险因素: Medium

分数: 5.9

CVSS v2

风险因素: High

基本分数: 7.5

时间分数: 6.2

矢量: AV:N/AC:L/Au:N/C:P/I:P/A:P

时间矢量: E:F/RL:OF/RC:C

CVSS 分数来源: CVE-2014-0107

CVSS v3

风险因素: Critical

基本分数: 9.8

时间分数: 8.5

矢量: CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H

时间矢量: E:U/RL:O/RC:C

漏洞信息

CPE: cpe:/a:tenable:securitycenter

必需的 KB 项: Settings/ParanoidReport

可利用: true

易利用性: Exploits are available

补丁发布日期: 2018/11/7

漏洞发布日期: 2018/11/7

参考资料信息

CVE: CVE-2013-2153, CVE-2013-2154, CVE-2013-2155, CVE-2013-2156, CVE-2013-2210, CVE-2013-4517, CVE-2014-0107

BID: 60592, 60594, 60595, 60599, 60817, 64437, 66397