Nessus 的 Debian Local Security Checks 系列

ID名称严重性
191074Debian dsa-5633:knot-resolver - 安全更新
high
191058Debian dla-3743:hostapd - 安全更新
critical
191057Debian dla-3742:libgit2-27 - 安全更新
critical
191022Debian dla-3741:engrampa - 安全更新
critical
190998Debian dla-3740:gnutls-bin - 安全更新
high
190967Debian dsa-5631:iwd - 安全更新
critical
190935Debian dsa-5630:thunderbird - 安全更新
high
190927Debian dsa-5629:chromium - 安全更新
high
190897Debian dla-3738:iwd - 安全更新
critical
190896Debian dsa-5628:imagemagick - 安全更新
high
190895Debian dla-3737:imagemagick - 安全更新
medium
190857Debian dsa-5627:firefox-esr - 安全更新
critical
190852Debian dla-3736:libunbound-dev - 安全更新
high
190686Debian dla-3735:golang-github-opencontainers-runc-dev - 安全更新
high
190676Debian dsa-5626:pdns-recursor - 安全更新
high
190675Debian dla-3734:openvswitch-common - 安全更新
medium
190661Debian dsa-5625:engrampa - 安全更新
critical
190574Debian dsa-5624:ovmf - 安全更新
high
190573Debian dsa-5622:libecpg-compat3 - 安全更新
high
190572Debian dsa-5623:libecpg-compat3 - 安全更新
high
190511Debian dsa-5621:bind9 - 安全更新
high
190510Debian dsa-5620:libunbound-dev - 安全更新
high
190381Debian dsa-5619:libgit2-1.1 - 安全更新
critical
190343Debian dsa-5618:gir1.2-javascriptcoregtk-4.0 - 安全更新
high
190132Debian dsa-5617:chromium - 安全更新
critical
190002Debian dsa-5616:ruby-sanitize - 安全更新
medium
189981Debian dsa-5615:golang-github-opencontainers-runc-dev - 安全更新
high
189975Debian dsa-5614:gir1.2-zbar-1.0 - 安全更新
critical
189974Debian dla-3733:rear - 安全更新
medium
189972Debian dla-3732:sudo - 安全更新
high
189922Debian dsa-5613:openjdk-17-dbg - 安全更新
high
189917Debian dsa-5612:chromium - 安全更新
high
189916Debian dla-3731:man-db - 安全更新
high
189892Debian dla-3730:python-asyncssh-doc - 安全更新
medium
189891Debian dla-3729:debian-security-support - 安全更新
high
189870Debian dla-3728:openjdk-11-dbg - 安全更新
high
189848Debian dla-3727:firefox-esr - 安全更新
high
189836Debian dla-3726:bind9 - 安全更新
high
189829Debian dsa-5611:glibc-doc - 安全更新
high
189772Debian dla-3725:postfix - 安全更新
medium
189756Debian dla-3724:python-pil - 安全更新
high
189755Debian dsa-5610:redis - 安全更新
high
189725Debian dsa-5609:libpam-slurm - 安全更新
critical
189723Debian dsa-5608:gir1.2-gst-plugins-bad-1.0 - 安全更新
critical
189722Debian dla-3723:libspreadsheet-parsexlsx-perl - 安全更新
medium
189721Debian dla-3722:libmariadb-dev - 安全更新
medium
189604Debian dla-3721:xdmx - 安全更新
critical
189518Debian dla-3720: thunderbird - 安全更新
high
189491Debian dla-3719: php-seclib - 安全更新
medium
189490Debian dsa-5607: chromium - 安全更新
critical