Ubuntu 14.04 LTS:linux-lts-wily 漏洞 (USN-2971-2)

high Nessus 插件 ID 91093