Ubuntu 12.04 LTS / 14.04 LTS / 15.10:jasper 漏洞 (USN-2919-1)

high Nessus 插件 ID 89660