已安装 Symantec Endpoint Protection(Unix 凭据检查)

info Nessus 插件 ID 88598
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程主机上安装了一个管理和端点保护应用程序。

描述

远程主机上已安装一个管理和端点保护应用程序 Symantec Endpoint Protection。

解决方案

不适用

另见

http://www.symantec.com/endpoint-protection/

插件详情

严重性: Info

ID: 88598

文件名: symantec_endpoint_protection_installed_nix.nbin

版本: 1.341

类型: local

代理: unix

系列: Misc.

发布时间: 2016/2/5

最近更新时间: 2021/9/13

依存关系: ssh_get_info.nasl, linux_process_information.nasl

资产清单: true

漏洞信息

CPE: cpe:/a:symantec:endpoint_protection

必需的 KB 项: Host/local_checks_enabled

排除的 KB 项: Host/windows_local_checks, Host/MacOSX/Version