Ubuntu 12.04 LTS / 14.04 LTS / 15.10:qemu、qemu-kvm 漏洞 (USN-2891-1)

high Nessus 插件 ID 88576
未找到家属