Ubuntu 8.04 LTS/10.04 LTS/11.10/12.04 LTS/12.10:apache2 漏洞 (USN-1627-1)

low Nessus 插件 ID 62869