Ubuntu 10.04 LTS / 11.04 / 11.10 / 12.04 LTS:krb5 漏洞 (USN-1520-1)

high Nessus 插件 ID 61379
未找到家属