Atlassian Confluence Wiki 检测

info Nessus 插件 ID 53574
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程 Web 服务器正在运行 wiki web 应用程序。

描述

远程主机正在运行以 Java 编写的 wiki:Atlassian Confluence。

解决方案

不适用

另见

https://www.atlassian.com/software/confluence

插件详情

严重性: Info

ID: 53574

文件名: confluence_detect.nasl

版本: 1.14

类型: remote

系列: CGI abuses

发布时间: 2011/4/28

最近更新时间: 2020/9/22

依存关系: http_version.nasl

资产清单: true

漏洞信息

CPE: cpe:2.3:a:atlassian:confluence:*:*:*:*:*:*:*:*

排除的 KB 项: Settings/disable_cgi_scanning

参考资料信息

IAVT: 0001-T-0762