Cisco Identity Services Engine 访问控制不充分 (cisco-sa-ise-access-contol-EeufSUCx)

high Nessus 插件 ID 166914

版本 1.10

Aug 25, 2023, 10:04 AM

  • IAVM reference

Plugin Feed: 202308251004

版本 1.9

Nov 29, 2022, 4:20 PM

  • CVSS metrics ("CVSSv2 score" changed from "5.5" to "9.0")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:L/Au:S/C:P/I:P/A:N" to "CVSS2#AV:N/AC:L/Au:S/C:C/I:C/A:C")
  • CVSSv2 severity (based on CVE-2022-20956, severity increased from "Medium" to "High")

Plugin Feed: 202211291620

版本 1.7

Nov 9, 2022, 5:53 PM

  • CVSS metrics
  • CVSSv3 score source (Changed from None to CVE-2022-20956)

Plugin Feed: 202211091753

版本 1.5

Nov 4, 2022, 11:48 AM

  • IAVM reference
  • STIG Severity

Plugin Feed: 202211041148

版本 1.3

Nov 3, 2022, 9:52 PM

  • New

Plugin Feed: 202211032152

* Changelogs are generally available for changes made after Nov 1, 2022