MailEnable Professional Webmail < 1.5.1 不明漏洞

high Nessus 插件 ID 15611

简介

远程网络邮件服务器具有一个不明漏洞。

描述

远程主机上托管的 MailEnable Professional 版本的 webmail 模块具有一个不明漏洞。

解决方案

升级到 MailEnable Professional 1.5.1 或更高版本。

插件详情

严重性: High

ID: 15611

文件名: mailenable_unspecified_vuln.nasl

版本: 1.19

类型: remote

发布时间: 2004/11/3

最近更新时间: 2018/8/7

支持的传感器: Nessus

风险信息

CVSS v2

风险因素: High

基本分数: 7.5

时间分数: 5.5

矢量: CVSS2#AV:N/AC:L/Au:N/C:P/I:P/A:P

漏洞信息

CPE: cpe:/a:mailenable:mailenable

易利用性: No known exploits are available

漏洞发布日期: 2004/11/2

参考资料信息

BID: 11578

Secunia: 13062