Google Chrome < 94.0.4606.61 漏洞

critical Nessus 插件 ID 153631

简介

远程 macOS 主机上安装的网页浏览器受到一个漏洞影响。

描述

远程 macOS 主机上安装的 Google Chrome 版本低于 94.0.4606.61。因此,如公告 2021_09_stable-channel-update-for-desktop_24 所述,该主机受到一个漏洞的影响。

- 在 Google Chrome 94.0.4606.61 之前的版本中,门户中存在释放后使用漏洞,已破坏渲染器进程的远程攻击者可能利用此漏洞,通过构建的 HTML 页面执行沙盒逃逸。
(CVE-2021-37973)

请注意,Nessus 尚未测试此问题,而是只依靠应用程序自我报告的版本号来判断。

解决方案

升级至 Google Chrome 94.0.4606.61 或更高版本。

另见

http://www.nessus.org/u?2ee78dba

https://crbug.com/1251727

插件详情

严重性: Critical

ID: 153631

文件名: macosx_google_chrome_94_0_4606_61.nasl

版本: 1.10

类型: local

代理: macosx

发布时间: 2021/9/24

最近更新时间: 2022/1/18

支持的传感器: Nessus Agent

风险信息

VPR

风险因素: High

分数: 8.1

CVSS v2

风险因素: Medium

基本分数: 6.8

时间分数: 5.9

矢量: AV:N/AC:M/Au:N/C:P/I:P/A:P

时间矢量: E:H/RL:OF/RC:C

CVSS 分数来源: CVE-2021-37973

CVSS v3

风险因素: Critical

基本分数: 9.6

时间分数: 9.2

矢量: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:H/I:H/A:H

时间矢量: E:H/RL:O/RC:C

漏洞信息

CPE: cpe:/a:google:chrome

必需的 KB 项: MacOSX/Google Chrome/Installed

可利用: true

易利用性: Exploits are available

补丁发布日期: 2021/9/24

漏洞发布日期: 2021/9/24

CISA 已知利用日期: 2021/11/17

参考资料信息

CVE: CVE-2021-37973

IAVA: 2021-A-0448-S