Pulse Connect Secure 检测

info Nessus 插件 ID 109921
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程主机上正在运行网络访问控制服务器。

描述

远程主机正在运行网络访问控制服务器 Pulse Connect Secure。

另见

https://www.pulsesecure.net/connect-secure/overview/

插件详情

严重性: Info

ID: 109921

文件名: pulse_connect_secure_detect.nbin

版本: 1.71

类型: remote

系列: CGI abuses

发布时间: 2018/5/18

最近更新时间: 2021/11/29

依存关系: http_version.nasl

资产清单: true

漏洞信息

CPE: cpe:/a:pulse_secure:pulse_connect_secure

参考资料信息

IAVA: 0001-A-0001-S

IAVT: 0001-T-0908