Ubuntu 14.04 LTS / 16.04 LTS / 17.10:PHP 漏洞 (USN-3600-1)

critical Nessus 插件 ID 108483