JQuery 检测

info Nessus 插件 ID 106658
全新!插件严重性现在使用 CVSS v3

计算的插件严重性默认已更新为使用 CVSS v3。没有 CVSS v3 分数的插件将回退到 CVSS v2 来计算严重性。可以在设置下拉列表中切换严重性显示首选项。

简介

远程主机上的 Web 服务器使用 JQuery。

描述

Nessus 能够在远程主机上检测 JQuery。

另见

https://jquery.com/

插件详情

严重性: Info

ID: 106658

文件名: jquery_detect.nasl

版本: 1.6

类型: remote

系列: CGI abuses

发布时间: 2018/2/7

最近更新时间: 2020/1/23

依存关系: http_version.nasl

资产清单: true

漏洞信息

CPE: cpe:/a:jquery:jquery